Cual es mi IP
Búsqueda personalizada
TwitterDel.icio.usDiggFacebookGoogle BookmarksTechnoratiYahooRSS
Routers Ethernet
Cisco 827
Configuración
Configuración

Configuración del Cisco 827 con ADSL de telefónica

no service pad
service password-encryption
!
hostname (nombre del router)
!

enable secret (password del enable)
!
!
!
!
!
ip subnet-zero
no ip domain-lookup
!
!
!
!
!
!
interface Ethernet0
ip address (IP de la red) (mascara de la red)
ip nat inside
no ip mroute-cache
no cdp enable

interface ATM0
no ip address
no ip route-cache
no ip mroute-cache
no atm auto-configuration
no atm ilmi-keepalive
no atm address-registration
no atm ilmi-enable
bundle-enable
dsl operating-mode auto
hold-queue 208 in
!
interface ATM0.1 point-to-point
ip address (ip que te da el proveedor) (mascara)
ip nat outside
no ip route-cache
no ip mroute-cache
pvc 8/32
encapsulation aal5snap
!
!
ip nat inside source list 101 interface ATM0.1 overload
ip classless
ip route 0.0.0.0 0.0.0.0 ATM0.1
no ip http server

access-list 101 permit ip any any
!
line con 0
transport input none
stopbits 1
line vty 0 4
password 7 (Password para el telnet)
login
!

http://www.programatium.com/adsl/routers/cisco827config.htm

Fuente: www.adslayuda.com

Ayuda Centro Protección de Menores de Ghana
Cromos de la Liga
Cual es mi IP  |  Routers Wireless  |  Routers Ethernet  |  Nomenclatura  |  Puertos  |  Noticias  |  Enlaces
© 2017 Cual es mi IP. Todos los derechos reservados.  Nota Legal  |  Mapa del sitio  |  Política de privacidad  |  RSS  |  Twitter  |  Facebook
diseño: dommia
Diseño Web
Dommia Soluciones Internet
c/ de la Plana 13, Bajos 3
08032 - Barcelona
Tel. 902 024 678 | +34 934 209 404
Portfolio visible en: www.dommia.es